简介 远程记帐系统是基于互联网技术的远程服务系统

简 介

阿拉丁网络财务系统是基于互联网技术的财务系统,用户可随时随地通过互联网下载、安装、使用各项功能。

每个用户需要先登录阿拉丁会计网注册，才能下载自己的专用账套。每个注册用户帐号提供一个专用帐套，如果需要更多账套，请注册相应数量的用户帐号。未注册用户可利用安装时已有的模拟数据试用本系统。

本软件符合中国财务行业的法律法规以及财务制度。符合中国财务人员的使用习惯，符合会计电算化要求。适用于 中小企业、代理记帐公司的财务核算过程、财会院校进行财务教学及记账实习考试。主要特点如下：

1.短时在线：除“记帐”、“下载账套”、“网络备份”功能需要暂时连接互联网以外，其他功能都可以脱机操作 。由于会计事务中的工作量主要集中在处理日常凭证环节，进行日常凭证的批量处理，不需要在线。使用“下载账套”和“网络备份”功能可与服务器端的数据进行同步,这样就大大减少用户联网在线的时间和费用,并且也提高了操作速度和方便性。

2.简便实用：软件体积小巧，用户可以通过互联网直接下载、快速安装、立即使用。建账快捷，智能化凭证输入，审核、记账、结转、结账自动完成，会计报表全自动生成。

3.远程记账：通过互联网保存、下载账套，可以让用户不受时间地点限制，使用本软件的全功能进行远程财务核算操作。同时也可以使远程用户方便查看账目和生成的财务报表。

4.数据安全：本系统的数据库进行了加密处理，还有“网络备份”、“账套另存”、“数据拯救”、“数据库自动维护”、“权限设置”等多种安全措施。保障财务数据安全可靠。

5.远程交换：用户导出的账套文件可以通过互联网远传到全球各地，可以保存到电子邮件信箱中，可以传递给有关人员协同使用，或者对凭证、账目、报表进行查看、打印。

6.绿色软件：系统可免安装，解压缩后直接使用。也可以将已安装目录拷贝到其他位置直接使用，例如将其保存到U盘或移动存储设备中，随身携带，即插即用，安全方便。

7.可处理无限多套账：通过“下载账套”或者“装入账套”功能可以快速方便地更换当前账套，不限制可使用的账套数量。

8.智能化：本软件设计充分体现以人为本，体贴用户的原则，实现傻瓜化操作，只要具备基本财务知识，能正确录入会计凭证，就可以顺利使用全部功能，完成财务核算全过程。

9.适合代理记账：通过网络交换数据，使财务人员可以进行远程财务服务，方便地为外地客户进行代理记账，同时客户也可以随时随地查看或者打印本单位的账目、报表。

10.适合远程教育：每个学员独立账号，专用账套，独立保存，远程提交，防止作弊。教师可以根据学员提交的账套数据，进行评分判卷。有利于财会教学和会计电算化远程教育和实习和考试。


总帐

状态栏

在主窗体最下边是本系统状态栏，每项功能都可以使用鼠标双击，调出相应功能，当鼠标悬停在该项目上面时会有相应提示。

其中包括：网站网址、帐套信息、操作员信息、当前系统日期、计算器。

【网站网址】双击访问阿拉丁会计网内容，建议经常访问网站，查看并升级到最新版本。

【帐套信息】双击可显示或修改账套信息。

【操作员信息】双击可显示更换操作员并重新登录系统。

【系统日期】显示当前系统日期的年、月、日。

【计算器】双击可调用计算器功能。


重新登录

在本软件中如果需要更换操作员，不必重新启动进行用户登录，只要执行此功能即可弹出用户登录窗口进行重新登录。

操作如下：

1、打开主菜单“系统”，选中“重新登录”项，出现系统登录窗口。

2、在“登录”窗中，选择用户名、输入密码。

说明：系统第一次登录，默认没有密码，建议新用户初次登录，请用系统主管进入，便于进行各项初始化操作。

3、单击“确定”，系统将核查你的用户权限。系统根据用户权限将打开不同的菜单项，然后你就可使用了。

单击“取消”，将退出系统。

4、如果密码错误，可依系统提示下载您自己的专用账套，或者继续输入密码。


清空账套

主窗口菜单中选择【系统操作】－【清空账套】

此功能可以将本机当前账套数据清空，包括删除所有凭证、账目、期初余额、用户新增的会计科目，相当于将账套恢复到新建状态。

此功能主要为练习记帐用户进行反复练习的需要而设置，正式记账用户要慎重使用，除非已经做过【网络备份】或者【账套另存】等备份措施，否则会导致严重后果。

为了防止滥用此项功能，【清空账套 】操作要求有系统主管权限，在此过程中，用户可以选择是否保留期初余额和用户添加的会计科目，如果选“是”则保留，继续使用就可以直接从填制凭证开始，已有的期初余额和会计科目，可以继续利用，避免把时间精力浪费在反复初始化过程中。如果选择“否”则全部清空（系统预置的会计科目不会被清除），便于重开新账。

当账目数据出现不明原因的错乱时，此功能也可以作为一种清理措施，纠正数据错误。

当不希望在当前机器中留下任何账目数据时候，此功能可以作为一种安全措施使用。卸载本系统不会删除已有账套文件。


数据拯救

主窗口菜单中选择【系统操作】－【数据拯救】

该功能是一种安全补救措施，在当前系统数据出现错乱，无法修复的情况下，可以把账目数据恢复到最近一个月结账时的正常状态。可能会丢失当月的少量数据，但是不会导致全部数据失效。

在窗口中的文件列表中选择类似“用户名2006_XX.ald”的数据恢复文件，点【打开】，出现提示“数据拯救成功！”，然后重新登录，进入系统。文件名中的2006是年号，XX是月份，如果曾在当前系统中对多个月份做过结账操作，将会看到多个月份的数据恢复文件，可以任选一个进行恢复。

由于使用此功能意味着要替换当前账目数据，所以存在一定风险，请慎重使用，为安全起见，建议先把当前账套进行【账套另存】和【网络备份】。


装入账套

【装入账套】和【账套另存】配合使用，可以把【账套另存】产生的备份文件导入系统，替换当前账目数据。

使用此项功能有一定风险，如果当前账目数据没有备份措施，则导入其他账套，意味着当前账套会丢失。所以也要慎重使用，建议【装入账套 】之前一定要确认当前账套是否还有保留价值，建议先进行【账套另存】和【网络备份】。


账套另存

【账套另存 】功能可以随时把当前全部数据完整打包，生成独立文件，（此文件很小，一般不到1M）便于另外保存，或通过网络交换。例如生成的文件可保存到U盘中或者上传到电子邮箱里。所以此功能也是一种数据备份的安全措施。文件名格式为：

用户名.ALD


退出

【退出 】功能，结束操作，退出本系统，在退出之前强烈建议用户将当前账套作【网络备份】将帐套保存到远程服务器中，或者【账套另存】保存到安全位置。这样作可以带来下面几个好处：

1)安全备份：【网络备份】，就是在网络中还有一个帐套，这是一项重要的安全保障措施，一旦当前电脑出现故障，最多只会导致本机帐套丢失损坏，网络中的备份仍然完好，立即可以下载到另一台系统正常的电脑中继续正常使用，因为至今为止，还没有不出故障的电脑，所以，只有防患未然才能避免灾难。上传的帐套就象保存在自己的信箱中，随时可以通过【下载帐套】装入系统继续使用。

【帐套另存】和【装入帐套】：除了上述的网络备份以外，还可以使用【帐套另存】进行本地备份：帐套另存功能可以将当前帐套分离出来成为一个小的独立文件，可以方便地保存到任何位置，建议脱离本机保存，例如：U盘、移动硬盘、或者上传到自己的电子邮箱中，需时立即可以通过“装入帐套”功能将其恢复到系统中继续使用。既方便又安全。

2)远程记帐：不论是出差在外或者回到家中，都可以随时将帐套调出，不受时间地点限制，远程处理账目。例如：单位只要有出纳负责每天的凭证制单，上传后会计不在单位也可以异地进行凭证的审核，记帐等一系列其他操作，把会计从财务部彻底解放出来。而对于代理记帐公司，就可以打破地域限制，代理外地客户记帐，把业务范围扩展到更大范围。

3)推倒重来：处理账目难免会出错，如果发现刚才的处理有不少错误，希望重新来过，只要把上次上传的正确帐套下载回来，刚才的错误就全部消失，给你有后悔的权利。

4)代理记帐：由于代理记帐的特点，客户账目一般是保存在记帐公司的，如果客户希望随时查看自己的账目的时候就不大方便。现在，只需把“查询”密码告诉客户，他就可以在自己的电脑中随时查看打印账目和报表，这不但大大方便了客户，同时也减少了往返送取账目的麻烦。如果客户单位有出纳可以完成凭证制单并上传，那么原始单据就可以由客户自己保存，就进一步减少了很多上门收取记帐单据的工作量。如果能因此对客户适当减少服务费用，不但客、服双方皆大欢喜，同时还能明显提高客户满意度和记帐公司的行业竞争力。

5)多套记账:许多代理记帐公司或者会计人员每个月需要处理多家单位的账目，本系统可以随时调入不同帐套进行分别处理，不限数量。注意在调入另外一个帐套之前，应当把当前帐套另外保存。

6)应急处理：由于本系统可以快速下载安装，所以不论是在网吧还是使用别人的电脑，都可以随装随用，离开前只要【网络备份】并且【清空帐套】，就可以不留痕迹，放心离开。

7)财会实习：财会院校的学生一般是在学校的电脑机房练习财务软件和记帐，由于一套完整的练习内容往往需要多次上机才能完成，这就需要每次能将未完成的帐套单独保存，以便下次能接着上次的结果继续练习，这样就可避免把时间浪费在每次练习前的建帐初始化的重复过程中。

8)考试系统：利用本系统的【网络备份】功能，学生把作业或考试成绩统一提交到网络中，教师在事后可以分别调出每人的帐套，从容地进行评分判卷，所以，本系统也很适合作为会计电算化教学考试系统。


装入账套

新建账套

系统新装时候，包含一套演示数据，供用户体验各种功能，当您注册了新用户以后，可以使用【新建账套】 功能，创建属于自己的专用帐套。如果在此之后，还想参考“演示帐套”，可以通过【装入账套 】将其装入。

使用此项功能有一定风险，如果当前账目数据没有备份措施，则导入其他账套，意味着当前账套会丢失。所以也要慎重使用，建议【装入账套 】之前一定要确认当前账套是否还有保留价值，建议先进行【账套另存】和【网络备份】。


操作员

每个用户提供一个帐套,每个帐套中系统默认四个操作员：初始安装默认口令为空,可以登录服务器后进入自己的帐套对其进行设置,添加和修改。这些设置内容可在客户端启动时使用“下载数据”功能，保存到客户端的帐套中后生效。

系统管理员:可以增加、删除、修改操作员，并为其设置权限和密码。系统管理员不能被删除或改名，但是可以为其设置、修改密码。

会计：默认为凭证审核人，只能设置、修改自己的密码，系统主管有权对其删改。

出纳：默认为凭证制单人，只能设置、修改自己的密码，系统主管有权对其删改。

查询：只有查看或打印凭证、账目、报表等权限，没有输入、修改、删除权限。系统主管有权对其删改。


会计科目

【会计科目 】功能可以查看搜索全部科目，按六个部分分别显示，可以进行会计科目的增加、删除、修改、预览/打印等操作。该窗口还可以在填制凭证时候，在科目栏用回车键调出。便于直接选择、添加、删改科目。

新装系统，已经预置了财政部曾经定义过的全部科目，供用户根据需要进行增加或删改，预置的一级科目作为保留科目不允许删改。用户自行增加的全部科目允许删改。

【增加】在新增科目窗口，可以输入科目编码和名称，科目编码的级长为：4.2.2.2.2.2，最多可达六级，但是建议用户新增科目的名称尽量遵循“简短明确”的原则，例如在应收账款下面增加一个对方单位名称命名的科目：郑州康普特电子工程有限公司，应该取简称：“康普特公司”较好，不必将全称作为科目名称。有的用户甚至“应收账款－郑州康普特电子工程有限公司”就更不必要了，因为上述科目将来会显示为：应收账款/应收账款－郑州康普特电子工程有限公司，所以下级科目中不应重复上级科目已有的内容。科目类型要和科目编码的首位对应，例如损益类只能5字开头。

增加下级科目：当一个科目已经有了余额，并且曾经制单、记帐，仍然允许增加下级科目：如果是增加唯一的下级科目，系统会将原余额自动递延到新增唯一科目中。例如【现金】已经使用，有余额10000元，现在欲在其下面增加【人民币】，就在科目编码位置输入“100101”，在科目名称位置输入“人民币”，确定后，系统会提示原【现金】科目的余额将递延到新科目【人民币】科目中。人民币科目就自动有了10000元余额。

【修改】本功能全程支持修改科目名称，即便该科目已经制单、记帐，仍然允许修改，修改同时，出现在凭证和账目中的相应名称也会同步修改。

【删除】删除不需要的科目，如果有下级科目的话，需要先删除最末级科目。如果该科目已经制单或记帐，则本科目不允许删除，或者修改凭证和账目后再删除。

【查找】功能支持科目编码或关键字模糊查找，要求最少输入首位编码或者一个字/词。


账套信息

【账套信息】用于输入、显示账套有关信息，其中有些信息会自动填入账目或报表中的对应位置。查看账套信息，还可以双击主窗口最底行中间的用户名来打开。


期初余额

【期初余额】供建账时输入年初余额、期初余额和损益类的建账前各月份的历史累计数。

本系统可以从任何一个月开始建账，以最先输入、记帐的凭证日期为建账月份。例如第一张凭证的日期为6月，则建账月份即为6月。

年初余额：年初余额就是上年12月底的期末总帐余额数。年初余额只需要输入一级目。

期初余额，期初余额，请输入建账月上一个月各科目的期末余额。期初余额必须从最末科目输入数据。系统会自动向上汇总到一级科目。

损益累计数：如果非年初建账（例如2月或以后月份），除了需要输入期初/年初余额，还需要输入建账以前月份的损益类（第5类）科目的累计发生额 （这部分数据请参考上月的“损益表”（利润表）的“本年累计数”）。这部分数据请输入到年初余额一列，仅需输入总帐科目余额。虽然这部分数据不影响今后的凭证和账目，但影响会计报表中的“损益表”（利润表）的“本年累计数”的正确性。

例如：某单位是从6月开始使用本系统，并且1-5月有帐目，则还需要输入1-5月帐目的损益累计余额，可参考上月的“损益表”（利润表）的“本年累计数”，将其输入本窗口的年初这一列中。使其合计数等于5月的本年利润数。

借贷方向：如果数据的借贷方向与科目属性相反时，请在数据前面加负号“-”。

添加科目：在输入期初余额时候，允许通过点击科目编码来增加科目，点击科目名称来修改科目。当增加唯一下级科目并且原科目已经有余额的情况下，系统提示“当前余额将自动转入新增科目中”，如果选“是”则新科目继承原有全部余额。如果选“否”，则不继承全部余额，由用户自己对新增的多个同级科目进行余额再分配分配。

例如：【银行存款】科目已经有1000元余额，现在希望在其下级增加【工行存款】，余额600元，和【农行存款】余额400元，可这样操作：先增加 100201【工行存款】，提示“当前余额将自动转入新增科目中”时，选择“否”，1001【银行存款】的余额被清0，【工行存款】增加完成。再继续增加 100202【农行存款】。两个下级科目增加完毕，分别为【工行存款】输入600元，【农行存款】400元，输入完毕，【银行存款】自动汇总余额为1000元。

修改科目：在期初余额窗口，可直接点击科目名称来修改科目，用户只能对自行增加的科目和系统预置的一级科目以外的科目进行修改。

【试算】供提交数据之前进行试算平衡，查找错误。其中包括期初余额和以前损益累计数的试算平衡。

【提交】数据输入完毕，并且经过试算平衡，将数据正式提交给系统，在没有发生第一次记帐操作之前，仍允许修改并再次提交期初余额。如果是新开企业，则年初期初全为0，也需要进行一次“提交”操作。

【清空数据】可将本窗口已经输入的全部数据清除为0，以便重新输入。一旦有记帐操作后，此按钮消失，不允许清空数据。

【全部】可显示并打印全部有余额科目的列表。

【打印】直接打印全部有余额科目的列表。

【导出到Excel】可将所有数据导出为 Excel 格式的表格中，便于脱离本系统在Excel系统中使用数据。

【退出】结束期初余额操作，已经输入的数据自动保存。


填制凭证

在填制凭证窗口，可以进行凭证的增加、插入、保存、修改、删除、冲销、查看、预览、打印等操作。查看界面中各项目的详细说明，请将鼠标悬停在该项目上或者直接单击该项目。

一、 增加凭证：

操作如下：本窗体操作全程支持回车，每次输入内容由回车确认，并自动跳转到下一位置。

1、在当前凭证窗口，单击菜单【制单】下的【增加凭证】选项或者工具栏上的【增加】工具项。在当前凭证窗口将根据【日期】中的月份初始【凭证号】，用户就可以根据需要添加凭证内容了。

2、凭证号：系统会将最后凭证号自动加1，作为新凭证号。如果是第一张凭证，凭证号自动设置为1。

3、日期：当前凭证不是第一张凭证，则默认最后凭证号的日期，否则默认当前系统日期。用户可以点击显示的年、月、日直接键入新日期，也可以点击右边小箭头，拉开日历表，设置新日期。凭证一旦保存，日期将不允许修改。

4、凭证字：可选记、收、付、转。

5、输入摘要：双击或回车，下拉列表中显示预置和用户曾经使用过的所有摘要，用鼠标或键盘上下方向键加回车可以从中选择所需摘要，或者选择近似摘要，进行适当修改，以便减少文字输入量。新的摘要内容，首次需要手工输入，该凭证保存后，下次使用，不需再次输入。下拉列表中的常用摘要是按照【最近优先】的方式动态排序，所以最近使用的摘要总是最先出现在前面，长期未用的会自动往后排列。从第二行开始自动复制上行摘要，用户可根据需要进行修改。

6、输入科目：输入科目名称可选择多种方式：

(a)直接回车：显示【会计科目】总表，在其中可用鼠标双击选择科目或者用键盘方向键选择，用回车确认。

(b)输入编码：科目编码允许不完整输入，至少输入首位科目编码，若继续输入后续编码，显示内容会自动筛选最接近的内容。例如欲输入【营业外收入】，输入数字【5】，下拉列表自动从编码为5的科目开始显示，如果继续输入数字【3】， 【5301营业外收入】 自动定位到首位，回车或者单击就会选中。

(c)输入中文名称：科目名称允许模糊输入，只要输入科目中存在的任何字（词），回车就会显示含有该字（词）的所有科目列表供选择。如果不存在含有该字（词）的科目，则自动弹出【新增科目】窗口，供用户添加新科目，新科目添加完毕，会立即填入在当前科目栏中。

7、科目编码与名称对照：在科目栏中可显示科目名称，也可显示科目编码,只要点击现有的科目名称，就可显示对应的科目编码，光标离开，自动还原。

8、借贷金额：

(a)只能输入数字、小数点和负号【－】,负数金额在下次会以红色显示。

(b)自动平衡:从第二行金额开始支持自动平衡,即：在借方金额可用空格键，贷方金额用回车键或空格键自动填入差额，使合计借贷相等。每当合计借贷出现平衡时回车，光标自动跳转到【附单据数】。

(c)在第五行金额输入完毕并回车，如果没有出现合计借贷平衡，凭证自动加页，右上角显示如2/2页字样。

9、附单据数：支持0－999数字范围，在此位置回车，执行【保存】功能，并且自动显示下一号空白凭证。

10、凭证分录5行如果不够用，可单击菜单【制单】下的【凭证加页】选项或者工具栏上的【加页】工具项加页。另外，如果第五行分录输入完整后，按【回车】键也可实现加页。加页后菜单【查看】下的【上翻】、【下翻】选项和工具栏上的【上翻】、【下翻】工具项将可用。用户可以根据需要翻看本张凭证所有分录。

11、保存：当凭证录入完毕，可在【附单据数】位置回车，凭证自动保存并且自动显示下一凭证号，也可单击菜单【制单】下的【保存】选项或者工具栏上的【保存】工具项，凭证数据将保存。继续填制下一张凭证。

12、查看：如果存在未记帐凭证，可直接填入凭证号并回车，可直接显示该号凭证。也可单击菜单【查看】下的【首张凭证】、【上张凭证】、【下张凭证】、【末张凭证】选项或者工具栏上的【首张】、【上张】、【下张】、【末张】工具项可查看任何一张未记帐凭证。如果凭证分录超过5行，可通过点击【上翻】或【下翻】按钮进行翻页。

二、插入凭证：

单击菜单【制单】下的【插入凭证】选项，可在当前显示的凭证号位置插入一张新凭证，输入完整内容并保存后，原凭证以及之后的凭证号将自动加1。

三、修改凭证：

修改凭证后只能对未审核凭证进行保存，修改并保存已经审核或记帐的凭证，需要将其进行【撤销记帐】和【取消审核】之后再修改。

1、在当前凭证窗口，直接填入凭证号并回车，可直接显示该号凭证。也可单击菜单【查看】下的【首张凭证】、【上张凭证】、【下张凭证】、【末张凭证】选项或者点击工具栏上的【首张】、【上张】、【下张】、【末张】工具项查看出要修改的凭证，如果一张凭证的分录超过5行，可通过点击【上翻】或【下翻】按钮进行上下翻页。根据需要修改其内容后保存。

2、当凭证修改完毕，单击菜单【制单】下的【保存】选项或者工具栏上的【保存】工具项，修改后的凭证数据将保存。

四、删除凭证：

1、 首先显示欲删除的凭证：可直接填入凭证号并回车，可直接显示该号凭证。也可单击菜单【查看】下的【首张凭证】、【上张凭证】、【下张凭证】、【末张凭证】选项或者点击工具栏上的【首张】、【上张】、【下张】、【末张】工具项显示出要删除的凭证。

2、 点击菜单制单，选择删除凭证并确认，该号凭证被删除，下一张以及之后的凭证号将自动减1。

五、生成冲销凭证：

在记帐时有时难免会出现这样或那样的错误，而凭证一旦记过帐后就不允许再对错误进行修改，通常是再填一张相同的红字凭证抵减它。这种情况称为"冲销"。

操作如下：

1、在当前凭证窗口，单击菜单【制单】下的【冲销凭证】选项或者工具栏上的【冲销】工具项，出现冲销凭证窗口。

2、在【冲销凭证】窗口中，输入要冲销凭证的月份、凭证类别、凭证号。

月份：要冲销凭证的制单月份。

凭证类别：要冲销凭证的凭证类型。

凭证号：要冲销凭证的凭证号。

3、单击【确定】【冲销凭证】窗口消失。同时系统将根据条件在【填制凭证】窗口自动生成一张和要冲销完全相同的，制单日期在当前月份的红字冲销凭证。

3、 单击【保存】将保存冲销凭证。

五、打印/预览凭证：

对当前显示的凭证进行打印及预览：

(a)预览：点击预览，可查看打印效果，在预览状态点击【打印】，可打印当前凭证的所有页，点击【取消】，退出预览状态。

(b)打印：点击打印，可直接打印当前凭证的所有页。

六、计算器：

点击【计算器】图标，可调出计算器窗口，便于进行所需计算，该计算器窗口不用时可以暂时缩小到任务栏，随时可将其最大化继续使用。

七 【退出】：

退出填制凭证窗口。如果凭证中有数据，会提示是否保存。


修改凭证

修改凭证：此功能用于对未审核凭证的内容进行修改，已经审核的凭证，可以经审核人取消审核以后进行修改。

操作：点击【制单/修改】工具按钮，在未审核凭证中找到欲修改的凭证，如果是多页凭证，可利用【下翻】【上翻】进行查看和修改，修改完毕请再次保存。

修改日期：本系统暂不提供直接修改凭证日期的功能，如果确实需要修改日期，可以这样进行：

1.将该凭证日期修改后保存，产生一张与原凭证日期与凭证号不同，但其他内容相同的新凭证。

2.将原凭证删除。


审核凭证

在审核凭证窗口，可以审核凭证、取消已经审核且没有记帐的凭证、给凭证标错或取消标错、查看任何一张没有记帐的凭证。 说明：审核凭证和制单不能是同一人。

操作如下：

1、打开主菜单【凭证】，选中【审核凭证】项，出现【凭证审核-筛选条件】窗口。

2、在【凭证审核-筛选条件】窗口中，根据你的需要选择/设置要审核凭证的条件。

3、单击【确定】，系统将根据你设置的条件查询出符合条件的凭证。出现【审核凭证】窗口。

单击【取消】，将退出审核凭证。

4、在【审核凭证】窗口中，单击工具栏上的【审核】、【取消】、【标错】选项可进行审核凭证、取消审核凭证、凭证标错、取消凭证标错等操作。

5、在【审核凭证】窗口中，在【显示第__号凭证】中输入任意凭证号，按下【回车】键，将按【日期】中的月份和输入的凭证号重新查找凭证。

6、【成批审核凭证】：可对全部未审核凭证自动完成审核。

在【审核凭证】窗口菜单中选择【审核】－【成批审核凭证】，系统将所有未审核凭证自动完成审核（当前操作员制单的凭证除外）。

建议：本功能要慎重使用，一定要确认待审核凭证全部正确无误，才可以使用此功能，如果滥用自动审核，将导致严重后果。

7、【成批取消审核】：可对已审核凭证自动取消审核。

在【审核凭证】窗口菜单中选择【审核】－【成批取消审核】，系统将本月已审核凭证自动取消审核（当前操作员制单的凭证除外）。

8、【退出】将退出审核凭证。


凭证记账

【凭证记账】可以对本月已经审核无误的凭证进行记帐。此功能需要联网操作。

点击工具栏中：【凭证记帐】按钮，或者从主窗口菜单中选择：【日常凭证】－【凭证记帐】

1.远程连接：与远程服务器建立连接，取得记帐功能的服务程序，需要正确输入用户密码。

2.记帐范围：选择本月待记帐凭证的范围筛选条件。默认条件为“全部未记帐但已审核过得凭证”。

【撤销记账】此功能为学生用户和实习用户便于进行反复练习记帐而设。实际记帐工作中，请严格遵循有关财务制度。不得滥用此项功能。

3.记帐报告：列出有关记帐数据供查验。

4.完成记帐：进行记帐处理过程。

记帐过程中，如果现金、银行等余额发生赤字，会有相应提示，可以选择继续记帐或者中止记帐。

记帐完成后，所有本次记帐的凭证的记帐人将自动填入当前操作员名称标记。

记帐完成后，即可查看本月的【科目汇总】【科目余额】【明细帐】

【退出】中止记账过程。


查询凭证

在查询凭证窗口，可以查询任何一张您所需要的凭证。

操作如下：

1、打开主菜单【凭证】，选中【查询凭证】项，出现【凭证查询-筛选条件】窗口。

2、在【凭证查询-筛选条件】窗口中，根据你的需要选择/设置要查询凭证的条件。

3、单击【确定】，系统将根据你设置的条件查询出符合条件的凭证。出现【查询凭证】窗口。

单击【取消】，将退出查询。

4、在【查询凭证】窗口中，单击工具栏上的【首张】、【上张】、【下张】、【末张】选项可浏览符合条件的凭证。

单击工具栏上的【退出】，将退出查询。

5、在【查询凭证】窗口中，在【显示第__号凭证】中输入任意凭证号，按下【回车】键，将按【日期】中的月份和输入的凭证号重新查询凭证。

6、在【查询凭证】窗口中，单击工具栏上的【查询】选项，可调出【凭证查询-筛选条件】窗口。重新设置条件进行查询。

7、【列表查询】将日期范围内的各月凭证，以凭证分录列表的紧凑形式导出到 Excel 表格中。便于在脱离本系统情况下查看、搜索、打印和处理凭证数据。可以通过调整开始日期和结束日期的范围，选择凭证列表查询的范围。


科目汇总

在主窗体菜单中选择【账目查询】－【科目汇总】

选择欲查询的月份，点击【显示】，表格中显示该月的科目汇总表

【预览】显示打印效果并打印。【Export】可打印到浏览器格式文件（htm）。

【打印】直接打印。

【退出】结束科目汇总表操作


科目余额

在主窗体菜单中选择【账目查询】－【科目余额】

选择欲查询的月份，点击【显示】，表格中显示该月的科目发生额及余额表。

【导出到Excel】以Excel格式生成表格，便于用户在Excel中任意取数运算，进行自定义报表。便于在脱离本系统情况下进行数据处理和打印。本功能要求用户当前系统需安装Excel 2000或更高版本。

【全部】预览打印效果并打印。【Export】可打印到浏览器格式文件（htm）。

【打印】直接打印，可连续多页打印。


明细账

在主窗体菜单中选择【账目查询】－【明细账】

在“科目列表”输入或选择明细科目。

按月打印明细账：在“期间”选择范围的开始日期和结束日期，如果欲查看或打印某一个月的账目，可以把开始日期设置为该月1日，结束日期设置为月底最后一天，这样就可以实现按月打印明细账。

【显示】列出指定范围内该科目的所有已登账记录；其中包括：年初余额、期初余额、月初余额、月末余额、发生额，借贷合计数、本年累计发生额等

【凭证联查】双击某一行明细帐记录，可立即调出对应凭证。

【总帐联查】点击该按钮，调出该科目总帐记录。

【账簿】预览打印指定日期范围内的所有科目的明细帐。支持多页连续打印。【Export】可打印到浏览器格式文件（htm）。

【打印】按科目打印当前显示内容。

【退出】退出明细账操作。


总帐

在主窗体菜单中选择【账目查询】－【总帐】

在“科目列表”输入或选择总帐目。

【显示】显示该科目总帐内容。

【联查明细】双击某一行总账记录，可立即查看对应明细账内容。在其中再双击某一行明细帐记录，可立即调出对应凭证。可实现“总账－明细－凭证”快速联查。

【账簿】预览打印所有科目的总账。支持多页连续打印。【Export】可打印到浏览器格式文件（htm）。

【打印】打印所有科目的总账账簿。支持多页连续打印。

【退出】退出总账操作。


损益结转

损益结转：将本月损益类科目（科目编码首位为5）余额结转到本年利润科目，自动生成结转凭证。

在主窗口菜单中选择【月末处理】－【损益结转】系统自动查找最后一个未结账月份中的损益类科目余额，并且列表显示待结转的科目名称和编码。

也可以在日期列表中自行选择待结转月份。

【下一步】如果有待结转项目，则进入下一步骤：生成凭证并已自动完成审核，确认后，可继续对刚生成的损益结转凭证进行记账操作，也可使用查询凭证查看后再记账。

【损益结转】允许再一个月内多次使用，成本类和其他科目结转，暂不提供自动结转，请根据情况手工进行结转。


结账

结账：在主菜单选择：月末处理、结账

【结账】可对已经完成记帐和结转损益的月份进行结账操作。

1.开始结账：在列表中选择要结账的月份，点击【结账】

2.核对账薄：点击【对帐】，对帐完毕，点击【下一步】

3.工作报告：显示该月份的结账数据和试算平衡结果，如果正确，点击【下一步】，如果希望返回，点击【上一步】

4.完成结账：如果出现提示：“检查工作完成，可以结账！”，点击【结账】完成结账。否则点击【上一步】查看原因或者点击【退出】停止结账操作。

如果上月未结账，本月不允许结账。

如果该月没有任何凭证和账目，允许“空结账”。

已结账月份不能再增加、修改凭证。

如果当前月为12月，结账同时还将进行年终余额结转，自动产生下一年的期初余额，并且将全年的账目数据生成一个以用户_年号命名的独立文件（例如"用户名_2006年度账套.ald"）。保存在本系统的安装目录下，今后可随时通过【装入账套】查看、打印往年账目报表。建议用户将其复制到脱离本机的安全位置，作为历史资料封存。

【反结账】此功能便于学生用户和实习用户进行重复练习记帐而设。实际记帐操作，请严格遵循有关财务制度。不得滥用此项功能。

【年末结转】

年末结帐前请注意先将“本年利润”科目结清，否则会影响下年的损益表的“本年累计数”。

当结帐月份是本年12月，则除了进行本月结帐以外，还会进行下列操作：

1.自动将本年余额和全部科目结转到下年度，产生下年度的期初/年初余额，用户只需将新年度的期初/年初余额“提交”后，立即可以启用新年度账套，开始正常的凭证录入、记帐等操作。

“提交”新年度的期初/年初余额之前，建议清理无用科目，例如删除往年曾经发生过但已经结清的应收应付科目等。

2.系统会自动进行一次数据维护，保证数据的一致性和正确性。

3.自动在安装目录产生一个年度备份数据文件，例如“用户名_2006年度账套.ALD”，今后可随时通过【装入帐套】功能调入往年账套供查询打印。该文件包含整个年度的帐目数据，建议将其复制 并脱离本机妥善保存到安全位置。


会计报表

会计报表：全自动生成每月的四个会计报表：资产负债表、损益表（利润表）、利润分配表、现金流量表。

说明：使用此功能，要求用户当前系统已经安装 Excel 2000或更高版本。

点击主窗口菜单项【会计报表】－【资产负债表】，在【报表】窗口选择报表月份。

【生成报表】，系统一次性全自动生成上述四个 Excel 格式报表，以便用户在脱离本系统情况下，进行查看、打印、修改，或者利用Excel的强大功能进行各种数据处理和财务分析，自定义报表。


下载数据

下载账套

在进入系统后，可把你在服务器上的专用账套数据下载到本地，可以对你以前的数据作任何改动。

操作如下：

1、点击【下载账套】工具按钮，或者打开主菜单【在线操作】，选中【下载账套】项，出现连接服务器窗口。

2、单击【确定】出现提示：下载账套会替换当前数据，请确认当前数据是否还有保留价值，如果有保留价值，请【取消】中止下载操作，先进行【账套另存】和【网络备份】以后，再进行【下载账套】操作。

3、出现下载账套窗口，填入用户名和密码，点击【下载】，提示：远程账套将要替换本机当前账套，如果放弃请点“否”，如果继续点击【是】。

用户名：你在服务器网站上的注册用户名。

密码：你在服务器网站上的注册密码。

注意：由于下载账套是远程操作，因此速度可能比较慢，在作此操作过程中,需耐心等待系统执行完毕后的提示出现后再进行其他操作。

4、下载成功以后，你就得到了自己专用账套，需要再次登录进入系统。


上传数据

网络备份

在作完所有操作后，可把数据提交的服务器你的帐号中，这样以确保你的数据万无一失。

操作如下：

1、打开主菜单“在线操作”，选中“网络备份”项，或点击工具【网络备份】按钮。

2、系统出现身份验证窗口。

3、在“网络备份”窗中，输入你在网站上注册成功的用户名和密码。【开始】系统将核查你在服务器上的用户名和口令是否正确。如果正确，系统将执行提交数据操作。单击“取消”则退出窗口。

用户名：你在网站上的注册用户名。

密码：你在网站上的注册密码。

注意：由于提交数据是远程操作，可能速度比较慢，希望用户在作此操作时,需耐心等待系统执行完毕后的提示出现后再进行其他操作。 如果传输中断，请多尝试几次，因为断点续传特性可以已经使传输过的数据，下次不会重复发送，所以只要能连通，总是可以多次完成的。如果传输失败，会导致远程数据不完整，下次下载将被禁止。


说明

说明：即在线帮助，本软件的详细使用说明。

在主窗口菜单中选择：【使用说明】－【说明】

由于本系统经常有新的功能改进和版本更新，所以本说明文件也会经常有所增补和修改，为了让用户始终能看到最新说明，我们通过在线方式提供用户随时下载，下载以后，可随时打开查看。

在左侧点击有＋号的项目，可以拉开下级目录，点击相应项目，右侧出现详细说明。

搜索查找：点击“index”标签显示搜索窗口，输入欲查找内容的关键字，回车进行搜索。

打印：点击打印机图标可开始打印。


版本

在主窗口菜单中选择【使用说明】－【版本】

包括版权信息、当前版本号、网站地址。

版本号：为了让用户方便识别不同版本，便于版本升级，我们采用软件完成的日期：V 年.月.日形式确定版本号。例如：V6.05.06 含义为：2006年5月6日完成的版本。

升级网址：当鼠标指向 www.aldkjw.com 时候鼠标指针变成手形图标，点击该网址，可直接进入阿拉丁会计网，便于查看最新版本和网站内容。如果看到更新版本发布，请立即选择最近位置下载，执行安装进行升级，升级不会影响已有账目数据，只是升级软件功能。注意：安装升级新版本前，请一定先退出正在执行的阿拉丁网络财务系统。

建议：新版本比过去版本功能更强，错误更少，运行更可靠，数据更安全。我们会在第一时间将新版本发布到网站上，让用户始终能享用最新版本的最新成果。

所以我们强烈建议用户经常查看新版本升级信息，及时升级到最新版本，最好每次使用本系统的开始，首先查看更新信息。

另外：双击主窗口最底行的网址，也能直接访问上述网站。